Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты
19 января
Hyundai ix35 2.0 (150 л.с.) 4WD AT
Свой автомобиль люблю. Разговариваю с ним, называю Малышом. Муж называет Аявриком (Белый волчонок). Сейчас ему 3 года (молодой ещё). Ни разу не подводил. В мороз -25 этой зимой, в начале января было ...
5.0
19 января
Lexus RX 350
комплектация премиум+ , очень хороший и надежный автомобиль, сейчас хочу поменять на что-то эвропейское, а что?
5.0
Все отзывы

Спортейдж I Свист при включении полного привода на скорости

Всем добрый день!Есть небольшая проблема - при включении полного привода на киа спортейдж I (с гидравлическими хабами), когда машина разгоняется до 40 км/ч и выше - появляется свист в передней части (ну или звук трения достаточно высокий). При отключении полного привода на ходу звук не пропадает. При этом, если остановиться, а потом тронуться только на заднем приводе, всё тихо. Машину поднимали, полный привод диагностировали, в подвешенном состоянии включали/отключали привод - всё в идеальном состоянии, колёса крутятся все, звуков посторонних нет. Вот теперь теряюсь в догадках, что это может быть и насколько опасно ( Хотя, вроде всё работает идеально в плане гидравлики и хабов (PS - хабы новые, может просто их особенность?) Спасибо за внимание)
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
6
Александр Мазрухо
Судя по описанию неполное включение и отключение.Проверяли без нагрузки,поэтому и подключилось.Я бы проверил чистоту гидравлики.
СсылкаПожаловаться
Александр Мазрухо
Судя по описанию неполное включение и отключение.Проверяли без нагрузки,поэтому и подключилось.Я бы проверил чистоту гидравлики.
СсылкаПожаловаться
Дело в том, что гидравлическую систему полностью перебрали на той неделе. Всё герметично, всё посажено на новый герметик, даже некототорые шланги гидравлической системы поменяны на новые. Единственное - хабы б/у взял, но полностью исправные. И по ощущениям на полном приводе едет отлично, тянет всеми четыремя колёсами) Как понять что не так, когда на подъёмнике всё отлично, ума не приложу(
СсылкаПожаловаться
Александр Мазрухо
Я не уверен что они исправные.Сначала пробовать включать на месте-не пропадет ли звук.Второе-даже при механическом включении,как было на Уазах-закручивали гайки на месте,не всегда попадая в зацепление,потом Элмы,включавшеся поворотом и летевшие под нагрузкой.Так что если не полностью включится на месте,все таки грешить на хабы.
СсылкаПожаловаться
Татьяна Кустова
Хабы можно зафиксировать в ручную для этого нужно их разобрать соединить шлицы а пружинку поставить на дно стакана, получится постоянная фиксация если даже перевести рычаг раздатки в положение 2вд, передний мост будет в зацепление просто будет отключена раздатка, при этом проверьте если идет скрип значит проблема в редукторе переднего моста или раздатке,
СсылкаПожаловаться
arman1979
гидравлики там нет , система работает на вакууме. скорее всего проблема в неполном включении или заедании хабов. если конечно шум не в редукторе моста.
СсылкаПожаловаться
arman1979
гидравлики там нет , система работает на вакууме. скорее всего проблема в неполном включении или заедании хабов. если конечно шум не в редукторе моста.
СсылкаПожаловаться
Конечно на вакууме) Глупость сморозил. Я тоже склоняюсь к неполному включению - звук явно только со стороны водителя (то есть проблема может быть только в одном хабе), хотя странно, что проблема абсолютно не проявляется, когда машина на подъёмнике.
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru