Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

Sher-Khan Magicar 5 и автозапуск — проблема

VW Polo Sedan, автомат. Всё работало идеально. При ремонтных работах отключали аккумулятор. Теперь сломался автозапуск.
Жму II 2 сек как обычно — включается и орёт сирена.
Изменил параметр 1-10 на второй в таблице из мануала, теперь при нажатии на II 2 сек двигатель заводится! И тут же глохнет и включается и орёт сирена.
Изменил параметр 2-7, сел, с ключа не заводится, надо было ехать вернул обратно, автозапуск не проверял. Но явно что-то не то, раньше заводилось при любом раскладе.
Если есть знающиеся или столкнувшиеся с похожей проблемой люди просьба ответить. Спасибо.
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
10 декабря
Hyundai Solaris 1.4 MT
Маленький замечательный, простой автомобльчик. Ездит себе и ездит, ничего не требует, заливай бензин хочешь 92, хочешь 95 и омывайку. Заводится сразу, проблем не доставляет, по городу и лошадок хвтает...
3.5
9 декабря
Volkswagen Passat 1.9 TDI MT
эксплуатирую Пассат 1,9 TDI 105 л.с с нуля пробег 270 000 авто немецкой сборки для Финляндии, полный зимний пакет надежен, прост, если все делать самому , а кроме замены расходников и замены тормозны...
4.7
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
1
Николай Парфенов
С этой кошкой частенько такое. Нормальную сигналку надо ставить - StarLine, Pandora. Но если охото помучиться то сбрасывайте на заводские установки и программируйте, бывает помогает.
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru