Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

Ремонт и эксплуатация

стоял ксенон.в связи с последними событиями сначала снял лампочки,сегодня снял блоки розжига,и машина стала мертвая,ни одна лампочка не работает,только блокировка двигателя.что это может быть?
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
2 декабря
Hyundai i20
В целом неплохо, авто владею 6 лет и не разочарован. Если ни с каким другим авто не сравнивать и расценивать как городское средство передвижения то авто заслуживает похвалы.
3.8
2 декабря
Lada (ВАЗ) Vesta
Купил в октябре 2016 г. в Севастополе у оф. диллера. Пробег всего 2000 км. Нравится всё! До неё ездил на многих авто и отечественных и буржуйских. Двигатель работает ровно, ходовка мягкая, дорогу дер...
4.7
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
5
Максим Эсаулов
а если назад блоки поставить, ситуация не поменяется?
СсылкаПожаловаться
сын
не знаю.работать должно на родных проводах.до установки все работало.
СсылкаПожаловаться
Максим Эсаулов
что за машина, просто на наших тазах и на недорогих иномарках ставят на прямую к проводам идущим к лампе, и соответственно ни на что не влияет, если поставишь блок и всё заработает, то не мучай судьбу, катайся с блоками, за них ни кто не поругает
СсылкаПожаловаться
Bolok70
если ставили мастера - кустари, то могли натворить они чудес, т.к. ставят как попало все режут и на скрутки... аж бесит, а потом ломай голову чо да как. прозвони проводку и все будет ясно.
СсылкаПожаловаться
ЭЛЕКТРОШОК
Скорей всего чтото коротнуло проверь предохранители прозвонкой и ты не сказал какая машина у тебя ?
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru