Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

Ремонт

Не работает электороусилитель руля.
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
10 декабря
Volkswagen Polo 1.6 AT
Комфорт приемлем, но холодная (салон)
3.3
10 декабря
Mitsubishi ASX 1.6 2WD MT
Отличный автомобиль! Молодцы японцы!
4.7
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
10
Комментарий удален.Почему?
Комментарий удален.Почему?
У Шкоды Октавии
СсылкаПожаловаться
Надо ремонтировать...
СсылкаПожаловаться
Надо ремонтировать...
СсылкаПожаловаться
да
СсылкаПожаловаться
Хамис Тимуршин
Горит лампочка сначало красный,а затем желтый.Сам усилительработает, но туговат.
СсылкаПожаловаться
Хамис Тимуршин
Горит лампочка сначало красный,а затем желтый.Сам усилительработает, но туговат.
СсылкаПожаловаться
Пара вопросов.Гарантия-кончилась ? А передние колеса не по 0,5 накачаны?
СсылкаПожаловаться
Дмитрий Васильев
Зато мускулы накачаешь!!!
СсылкаПожаловаться
Валерий Михайлов
Путь решения, только один: на сервис.
СсылкаПожаловаться
chaalex
Пути решения: 1- проверить моторчик сервопривода и его соединение на разьёме (возможно окисление, или слабое соединение.
2- неисправность датчика центрального положения руля
и 3й меньше всего вероятный это Torque Sensor (датчик прилаживаемого усилия на руль.)
СсылкаПожаловаться
у меня такая же беда.не работает гур гоняла на сервис сказали насос. ребята снимали насос,говорят он рабочий. значек горит,руль не крутиться и что делать не знаю.кто сталкивался с такой проблемой подскажите в чем причина может быть. шкода фабия 1.4 2002 год.
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru

Рекомендуем прочесть