Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

Проблема с запуском двигателя

Всем привет!!!! может кто сталкивался с такой проблемой: зимой (хотя замечал и осенью когда на улице плюсовая температура) перестал заводится двигатель с пол оборота, гоняет где то 3-4 секунды и заводится но странно загораются все лампочки на панели приборов и гаснут, думал свечи плохие, заменил но проблема не ушла, аккумулятор свежий. Автомобиль ТОЙОТА Ленд Крузер 100, 2000 г.в, объем 4,7 V8.
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
7 декабря
Hyundai Accent 1.5 MT 102hp
самая надежная машина.удобная в управлении устойчивая
4.7
7 декабря
Chevrolet Rezzo 1.6 MT
до 103000 км не было никаких проблем
4.7
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
5
Паша Пашин
Нужен комплекс мер.Удалить воду из бака,менять топливный фильтр,мыть дроссельную заслонку,скоро и бензонасос умрёт он уже устал.
СсылкаПожаловаться
димон 161.ru
диагностировать генератор и проверить массы
СсылкаПожаловаться
димон 161.ru
и стартер еще проверте, если он родной и за 16 лет ниразу не снимался то не исключено что от щеток там одна пыль осталась
СсылкаПожаловаться
На тойотах серьезных так и должно быть при температуре ниже +10гр.
давление в рампе конечно проверить надо,ну и фильтра поменять- расходники всё-таки
СсылкаПожаловаться
А еще поменять АЗС
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru