Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

помехи от видеорегистратора

Как убрать помехи на радио при включении видеорегистратора?
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
2 декабря
Hyundai i20
В целом неплохо, авто владею 6 лет и не разочарован. Если ни с каким другим авто не сравнивать и расценивать как городское средство передвижения то авто заслуживает похвалы.
3.8
2 декабря
Lada (ВАЗ) Vesta
Купил в октябре 2016 г. в Севастополе у оф. диллера. Пробег всего 2000 км. Нравится всё! До неё ездил на многих авто и отечественных и буржуйских. Двигатель работает ровно, ходовка мягкая, дорогу дер...
4.7
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
10
Домовёнок Кузя
Если помехи идут по цепям питания можно попробовать вскрыть адаптер питания видеорегистратора и параллельно выходу (5 В) и входу (12 В) подпаять малогабаритные конденсаторы ёмкостью 0,01-0,03 мкФ (там обычно применяется импульсный стабилизатор 5 В, который и может создавать помехи).
Если помеха идёт через "эфир" и с подключением антенны всё в порядке (экранировка провода от антенны, исправность антенного усилителя (если антенна активная) и т.п.), то боюсь единственный выход - ВР на помойку.
Ещё один вариант - слабый сигнал от передатчика радиостанции и АРУ (автоматическая регулировка усиления) приёмника очувствляет приёмник и он начинает чувствовать помеху от ВР. Ну тут только остаётся поменять место жительства или поставить другую радиосистему.
СсылкаПожаловаться
Slavik
Вот здесь была моя тема :
http://forum.auto.mail.ru/topic.html?fid...

Люди предложили несколько вариантов я сделал так :
http://forum.auto.mail.ru/topic.html?fid...

СсылкаПожаловаться
xe
не все видеорегистраторы одинаковы.
есть, которые сами по себе помеху генерят, при питании от внутреннего аккумулятора.
вряд ли кто то это сегодня победит
СсылкаПожаловаться
AlexKey
скорее всего блок питания виной..
СсылкаПожаловаться
дмитрий комаров
у меня такое было. радио не работало при включеном регистраторе. перелопатил море информации. самы простой выбор - поменять шнур питания. я нашёл в евросети с папой как у моего регистратора и + вход юсб. проблема изчесла.
СсылкаПожаловаться
сергей стрижков
БЫЛА И УМЕНЯ ТАКАЯ ПРОБЛЕМА.ТРИ МЕСЯЦА РАЗЛИЧНЫХ СПОСОБОВ.ТУПО ВЗЯЛ ШНУР ОТ НАВИГАТОРА-ВСЕ ШУМЫ СРАЗУ ПРОПАЛИ...ПРОВОД ЛЕЖИТ ВМЕСТЕ С АКТИВНОЙ АНТЕННОЙ В ЛЕВОЙ СТОЙКЕ....ПРОБУЙТЕ ...
СсылкаПожаловаться
Я так поборол помехи: Отдельный 1А USB-адаптер и кабель к нему с двойным экранированием и ферромагнитами Defender Professional A-MiniB USB 2.0 http://www.defender.ru/products/device/p...
СсылкаПожаловаться
вадим к
А я проблему решил так: купил нормальный регистратор и проблема исчезла)! Мио 388, рулит!
СсылкаПожаловаться
андрей ткач
Мое решение!! зарядка от нокии ...и вуаля.помехи пропали
СсылкаПожаловаться
Надежда Цинская
а зарядку надо именно nokia ?
СсылкаПожаловаться
Новости Mail.Ru

Рекомендуем прочесть