Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

Показания датчика температуры

Добрый вечер. У меня Ваз 2109 карбюратор. Поменял панель приборов и поставил от ваз 2110. проводку подключил на фишки вроде правильно. все работает(топливо, тахометр, и другие индикации). Так вот при включении зажигания температурный датчик сразу показывает 130. хотя машина давно заглушена и холодная. ПОМОГИТЕ кто может. может кто менял или сталкивался с подобной ситуацией!!!
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
5 декабря
Nissan X-Trail
нормальное, купил бы ещё, если бы рассматривал покупку, но в данный момент уже хочу субару аутбэк
5.0
4 декабря
Hyundai ix35
Красивый фантик. Внешний вид на 5+. Тонкое железо, электрика кривая, на экране одно,на самом деле другое.
3.7
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
9
А при отключении датчика при включенном зажигании что показывает?
СсылкаПожаловаться
А при отключении датчика при включенном зажигании что показывает?
СсылкаПожаловаться
А без разницы, подключил неправильно, блоки разные
СсылкаПожаловаться
А без разницы, подключил неправильно, блоки разные
СсылкаПожаловаться
История переписки2
А без разницы, подключил неправильно, блоки разные
Где хоть копать скажи. по распиновке посмотрел и провод с датчика воткнул в нужный контакт.
СсылкаПожаловаться
при отключении датчика ничего не меняется....
СсылкаПожаловаться
при отключении датчика ничего не меняется....
СсылкаПожаловаться
Если при отключении ничего не меняется,значит ищи где коротит.
СсылкаПожаловаться
ЭЛЕКТРОШОК
http://www.chiptuner.ru/content/vdo_conn тут распиновка .Отключи провод от 5 контакта на белой колодке ,если стрелка упала проблема в проводке ,нет значит в панели .Сделай тест панели ,нажми и дножи кнопку суточника а потом включи зажигания ,все стрелки должны начать двигаться от 0 до макс.
СсылкаПожаловаться
ЭЛЕКТРОШОК
http://www.chiptuner.ru/content/vdo_conn тут распиновка .Отключи провод от 5 контакта на белой колодке ,если стрелка упала проблема в проводке ,нет значит в панели .Сделай тест панели ,нажми и дножи кнопку суточника а потом включи зажигания ,все стрелки должны начать двигаться от 0 до макс.
СсылкаПожаловаться
тут распиновка .Отключи провод от 5 контакта на белой колодке ,если стрелка упала проблема в проводке ,нет значит в панели .Сделай тест панели ,нажми и дножи кнопку суточника а потом включи зажигания ,все стрелки должны начать двигаться от 0 до макс.
дело в том что тест не работает как написано в интернете при включении зажигания постоянно проходит тест 1 раз.
СсылкаПожаловаться
тут распиновка .Отключи провод от 5 контакта на белой колодке ,если стрелка упала проблема в проводке ,нет значит в панели .Сделай тест панели ,нажми и дножи кнопку суточника а потом включи зажигания ,все стрелки должны начать двигаться от 0 до макс.
дело в том что тест не работает как написано в интернете при включении зажигания постоянно проходит тест 1 раз.
СсылкаПожаловаться
История переписки2
Значит ты не правильно питание подключил ,там должен быть ещё и постоянный плюс ,проверь все подключения .Приборка должна делать тест
СсылкаПожаловаться
подскажите кто может и шарит в этом поменял прокладку под головкай на ваз2110 стала грется и оороты 1500 стали начел боротся с температурой поменял термостат датчик новый промыл радиатор помпа новая всеравно греется патрубки чуть не лопнут а радиатор холодный что может быть зарание спс всем
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru