Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты
20 октября
SEAT Altea 1.6 MT
5 лет проездила на Сеате Алтея, сейчас уже 3 год езжу на мерседесе, но с нежностью вспоминаю свой сеат. Надежная, просторная, быстрая, теплая!!!, Заводилась с полоборота в 40 градусные морозы, ездила...
4.7
20 октября
Skoda Octavia Tour 1.4 MT
Нормальный аппарат для повседневного использования советую приобрести не дорогой.
4.7
Все отзывы
Правила форума

ПАМАГИТЕ!!!

У меня Toyota Camry 2001 г.в. 2,4 объем, 4 WD. Зимой начал
глючить датчик бензина, вроде на панели приборов еще одно
деление, а на самом деле нет бензина, лампочка тоже не горит
приходилось бегать с канистрой. Летом заехал в сервис, датчики
почистили, их два. Один с одной стороны, вообще голимый с
поплавком, другой с другой стороны с насосом, фильтром и тоже
с поплавком. Фильтр попутно заменили, был желтый от нашего
бензина. Теперь все правильно показывает ,не врет, но когда
машина ночь постоит или более 4-5 часов примерно, машину
заводишь, он показывает ноль и лампочка горит. Километров
20, может чуть более проедишь, начинает показывать, но
значительно больше, потом по мере езды корректирует
до того момента сколько и должно быть. Компьютер ошибок
не выдает и так каждый день. Еще чистили заслонку, холостые
не держала когда клемму снимешь. Че за фигня вообще, вроде японец,
может кто знает, А? Может нужно в какой то последовательности
обнулить его.
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
4
стас
слава привет тут такой вопрос а у тебя механический насос или электрический
СсылкаПожаловаться
Наташа Петрова
явно электрический.коды с инета узнай, а лучше загони на диагностику в тойотацентр,там ребята сделают.
СсылкаПожаловаться
Андрей
после ночи соедини два провода на датчик через лампочку . если уровень начинает подниматься сразу то меняй датчики если нет то проблема в щитке приборов. никаких хитростей с обнулениями нет .
СсылкаПожаловаться
Саша Гирин
возможно плохой контакт бака с кузовом из-за грязи или влаги. У меня такое было. Я соединил корпус датчика на баке с кузовом. Проблема исчезла
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Подпишитесь на нас
Новости от Авто Mail.Ru