Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты
29 мая
Toyota Auris 1.6 132hp MT
Автомобиль 2009г. 167000 км пробега. Всё надёжно, всегда знаю чего от неё ожидать. Езжу на авто везде, при хорошей резине зимой нет преград, даже в сугробах. Хотя этой осенью, после первого снега...
4.5
28 мая
Nissan Juke 1.6 117hp 2WD CVT
Красавчик! Очень нравится. За 5 лет использования нареканий нет. Хороший и надежный друг. Даже продавать не хочется.
5.0
Все отзывы

Не горит приборная панель, нет искры с катушки. ваз 2109

Был грязный карбюр, прочистил , поставил , на холостом ходу глохла, снял клапан холостого хода, заткнул пальцев все ок, съездил купил новый, вкрутил новый машина завелась, заглохла, и не завелась ну думаю акум , ,стартер крутит , но не заводится (было такое один раз подзарядили завелась), нечем зарядить , приехали на другой машине переставили, стартер крутит но не заводится , рядом со стартером искра бьет, хотя масса прикрученна добротно и провод норм . приборка не работает, с катушки искры нет, поменяли коммутатор , не помогло, блок предохранителей все предохранители целы, под руль к замку зажигания повреждений нет (видимых), и от блока к коммутатору и до катушки повреждений нет(видимых), после того стартер перестал крутить , при повороте ключа слышен щелчок, и жужжит коммутатор, все произошло после того как вкрутил новый клапан.
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
4
ЭЛЕКТРОШОК
Так ты проверь напругу с замка ,потом с реле зажигания ,потом на коммутаторе
СсылкаПожаловаться
Wlad 4022
"....и жужжит коммутатор, все произошло после того как вкрутил новый клапан...." Отсоедини блочок ЭПХХ, если есть, и проверь.
СсылкаПожаловаться
проверить реостат и шетэкер под щитком
СсылкаПожаловаться
заменил замок зажигания, до блока все , а то там изалентой, все намотано, все работает, плюс где то возможно коротун, так как поворотник, то горит то быстро мигает то не горит ,лампочка на приборки работает, рэле вроде в норме,так как только после долгой работы машины что то начинается, и фара с той же стороны, слабо горит возможно все дело там. может вода попадает от стеклоомывателей , на реле так как долго ездию , и только потом начинается, буду уточнять и выявлять проблему, проблема с электрикой это ...всем спасибо.
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Подпишитесь на нас
Новости от Авто Mail.Ru