26 апреля
SsangYong Actyon 2.0 149hp 2WD MT
Проехал 92 тыс. Все нормально. С описанными выше проблемами не сталкивался. Все нравится, плохого сказать ничего не могу.
4.2
26 апреля
Nissan Qashqai 1.6 2WD MT
Покупал в декабре 2011,до этого рассматривал предыдущую версию,но после тест драйва покупать передумал,уж очень подвеска жесткая была,на каждой кочке гремела.На моей подвеска отличная,но все таки по...
4.2
Все отзывы
Правила форума

моновпрыск на Ауди 80

не работает моновпрыск - дергается машина, пропадает тяга, что делать?
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
21
Kosta F
Скорее всего проблемы с насосом...
СсылкаПожаловаться
Николай Парфенов
Знакомый парень на такую карбюратор с 21083 поставил и проблем не знает, как ни странно но его хватает для 1.8.
СсылкаПожаловаться
Николай Парфенов
Знакомый парень на такую карбюратор с 21083 поставил и проблем не знает, как ни странно но его хватает для 1.8.
СсылкаПожаловаться
Знакомый парень на такую карбюратор с 21083 поставил и проблем не знает, как ни странно но его хватает для 1.8.
аналагично на фольца и на опеля....объемы 2.0 и 1.5 соответственно
СсылкаПожаловаться
Влад Зверев
Насос, блок форсунки, фильтр тонкой очистки перед входом в блок форсунки и и т.д. Лампа "ЧекЭнжин" есть? Горит?
СсылкаПожаловаться
Виктор Максимов
Давление, для начала, померить.
СсылкаПожаловаться
Виктор Максимов
Давление, для начала, померить.
СсылкаПожаловаться
Топлива.
СсылкаПожаловаться
Игорь
Копал одну недавно ,всё перекопал и ошибок нет !И давление и форсы и фильтра и сетки И катушку зажигания с коммутатором ! Проблема в главном реле питания !Микро трещина пропоял и поехала !
СсылкаПожаловаться
Игорь
Копал одну недавно ,всё перекопал и ошибок нет !И давление и форсы и фильтра и сетки И катушку зажигания с коммутатором ! Проблема в главном реле питания !Микро трещина пропоял и поехала !
СсылкаПожаловаться
где это реле
СсылкаПожаловаться
Евгений Горбанев
на холодную не держит холостые из трубы валит черный дым.помогите!!!
СсылкаПожаловаться
Виктор калинин
У меня на b3 стоит от 2109, делаеш переходник с пластины и шпильки, и ставиш!
СсылкаПожаловаться
олег пастарнаков
дергает
СсылкаПожаловаться
Юрий Бесчастный
мужики тоже черный дым идет на холодную че зделать можно чтобы без перехода на корбюр
СсылкаПожаловаться
костя четчуев
ауди 80 в3 2.0 137л.с. тоже проблемма-ничего не могу сделать....На холостых как часы работает....как начинаешь газу поддавать-сразу чахнет....потом вдруг начинает работать как положено-особенно после того как очистителя карбюратора в возд.фильтр набрызгаешь...а на следующий день снова такая же ерунда. То работает-то чахнет при оборотах, но на холостых всегда работает отлично...
СсылкаПожаловаться
Ауди 80...2.0 ..90 л...топливный насос не дает положенного давления ..поставил внешний бош ..давление такое аж из под шлангов брызжет...отключил старый который в баке ...она заводиться не хочет....если кто знает помогите
СсылкаПожаловаться
Тим Бержек
Доброго дня всем.Нужен совет.На моновпрыске вынимаю форсунку,кручу стартер,нет впрыскивает.до этого закроила,дым черный повалил,тяга пропала
СсылкаПожаловаться
Кошакан Ботакан
Всем добрый вечер! Ауди 80 Б3. 1990 года. Карб 1,8. До этого моно стоял. Вот у меня теперь проблемы с моно. У меня моно работает но вот никак ток к нему не идет. Говорят провода все посмотреть надо, где то может быть обжигался. А так свою моно поставил на другую машину все по перло, форсунка тоже брызгает. Процессор тоже работает. Бензанасос рабочий, топливный фильтр тоже в норме. У меня теперь два выхода: Реле питания и электричество. При заводке стартер прокручивается и все прихвата нет никакого. До этого ездил последнее время машина стала дергатся. Будьте любезны, кто нибудь помогите.
СсылкаПожаловаться
Audi 80 С моновпрыском, при включении зажигания давление подается сразу на форсунки, то есть льют постоянно, Кто знает подскажите В чём может быть причина?
СсылкаПожаловаться
Сергеи Левадин
Всем привет!! Мне нужна ваша помощь!!! По Моно впрыску на ауди 80 Б3. У меня не тока на бензонасос, предохранитель №13 в норме, реле №10 тоже в норме. Я подключал бензонасос на прямую, бензонасос рабочий. Нет контакта +,бело-зелёный провод, который находиться под панелью. Что мне делать????Может неисправен блок(мозги)??? Помогите, кто может!
СсылкаПожаловаться
Сергеи Левадин
Всем привет!! Мне нужна ваша помощь!!! По Моно впрыску на ауди 80 Б3. У меня не тока на бензонасос, предохранитель №13 в норме, реле №10 тоже в норме. Я подключал бензонасос на прямую, бензонасос рабочий. Нет контакта +,бело-зелёный провод, который находиться под панелью. Что мне делать????Может неисправен блок(мозги)??? Помогите, кто может!
СсылкаПожаловаться
Вы создайте свою тему, ваш вопрос никто не видит.
СсылкаПожаловаться
Vera Kudryaschowa
Вы создайте свою тему, ваш вопрос никто не видит.
СсылкаПожаловаться
История переписки
Как?
СсылкаПожаловаться
Сергеи Левадин
Как?
СсылкаПожаловаться
История переписки
Вверху страницы оранжевый прямоугольник, щёлкните.
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Подпишитесь на нас
Новости от Авто Mail.Ru