Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

2107

Привет.значит так перестала работать панель приборов.Я её снял. всё целое.снял электроблок тож всё ок.подёргал провода предохранители.и установил всё не место.заработал тахометр.датчик топлива и заруяда акб.но нет зарядки.так же не загорелись ламп давления масла. акб.и света.через три минуты перестало опять всё то что заработало.работать.
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
5 декабря
Nissan X-Trail 2.0 CVT
нормальное, купил бы ещё, если бы рассматривал покупку, но в данный момент уже хочу субару аутбэк
5.0
4 декабря
Hyundai ix35 2.0 (150 л.с.) 2WD AT
Красивый фантик. Внешний вид на 5+. Тонкое железо, электрика кривая, на экране одно,на самом деле другое.
3.7
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
5
Michael
Наука о контактах. Искать где...
СсылкаПожаловаться
Александр Мазрухо
Посмотри массу.
СсылкаПожаловаться
Не Холостой
Где-то контакт плохой . А зарядки нет из-за лампочки АКБ ...
СсылкаПожаловаться
СПТ 13 ОФПС
этот глюк у меня тоже был.Вроде всё работает а по приборам не работает.Купил новый щиток и всё за работало.И пока работало быстренько продал машину
СсылкаПожаловаться
Влад Зверев
Попаробуй пропаять "ножи" электроразъемов панели. И сделай это обязательно, если это "ножи" приклёпаны к токопровожящим дорожкам. Об этом есть информация в Сети.
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru