Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты
24 февраля
Nissan Murano 3.5 CVT
не знаю как предыдущему владельцу но брал новый мурано в салоне, сначала кайфовал, на вариаторе намного динамичней даже лексуса или финика с аналогичным 3.5 движком. Но через 20 000км началось- передо...
3.2
24 февраля
Volkswagen Tiguan 1.4 TSI MT 4Motion
Автомобиль не плохой.
3.7
Все отзывы

Здравствуйте ваз 21093 карбюратор горит контрольная лампа зарядки в пол накала зарядка есть проверял снимая клему с акб при повышении оборотов лампа гаснет что делать реле со щётками менял не помогло

что делать подскажите плиз
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
9
димон
смотрите диодный мост
СсылкаПожаловаться
Ремень генератора подтяни!!!
СсылкаПожаловаться
Федосеевич
неисправен выпрямитель, необходимо прозвонить диоды генератора, или скопились соли и пробивает на корпус одна из фаз.
СсылкаПожаловаться
nikola vetrov
контакты, где то нет массы,машина старая WD40 и все---
СсылкаПожаловаться
.
маленькие диодики на диодном мосту...питающие реле зарядки и для контрольной лампочки....не основные!
СсылкаПожаловаться
Массу , что с низу к коробке от кузова крепиться можно проверить.Там самое грязное место-возможено просто закисла. Для начала-просто кинь проводок от кузова к движку-и посмотри. Если ничего не меняется- можно сам АК в соединении с массой проверить. У меня такое было.
СсылкаПожаловаться
разобрал гену почистил контакты и сам мост заменил щётки вместе с реле всё заработало нормально но лампа погасла не сразу а через 200 км пробега спасибо за советы я уже думал что гену придётся покупать
СсылкаПожаловаться
разобрал гену почистил контакты и сам мост заменил щётки вместе с реле всё заработало нормально но лампа погасла не сразу а через 200 км пробега спасибо за советы я уже думал что гену придётся покупать
СсылкаПожаловаться
Ну щетки притерлись,а вообще молодец.
СсылкаПожаловаться
разобрал гену почистил контакты и сам мост заменил щётки вместе с реле всё заработало нормально но лампа погасла не сразу а через 200 км пробега спасибо за советы я уже думал что гену придётся покупать
СсылкаПожаловаться
ну и сказочник .
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.