Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты
23 июня
Chevrolet Cobalt 1.5 MT
Недорогая модель для людей с небольшим доходом.
4.0
23 июня
Toyota Corolla 1.6 MT
Тьфу три раза чтобы не сглазить. За эти годы стала родной. Ни разу не подводила. Моя япошка 2012 года вып. Сборка тоже японская. Пробег 68 тыс. Поломка-перегор​ели 2 габаритки. И все!
4.3
Все отзывы

Здравствуйте ваз 21093 карбюратор горит контрольная лампа зарядки в пол накала зарядка есть проверял снимая клему с акб при повышении оборотов лампа гаснет что делать реле со щётками менял не помогло

что делать подскажите плиз
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
9
димон
смотрите диодный мост
СсылкаПожаловаться
Ремень генератора подтяни!!!
СсылкаПожаловаться
Федосеевич
неисправен выпрямитель, необходимо прозвонить диоды генератора, или скопились соли и пробивает на корпус одна из фаз.
СсылкаПожаловаться
nikola vetrov
контакты, где то нет массы,машина старая WD40 и все---
СсылкаПожаловаться
.
маленькие диодики на диодном мосту...питающие реле зарядки и для контрольной лампочки....не основные!
СсылкаПожаловаться
Массу , что с низу к коробке от кузова крепиться можно проверить.Там самое грязное место-возможено просто закисла. Для начала-просто кинь проводок от кузова к движку-и посмотри. Если ничего не меняется- можно сам АК в соединении с массой проверить. У меня такое было.
СсылкаПожаловаться
разобрал гену почистил контакты и сам мост заменил щётки вместе с реле всё заработало нормально но лампа погасла не сразу а через 200 км пробега спасибо за советы я уже думал что гену придётся покупать
СсылкаПожаловаться
разобрал гену почистил контакты и сам мост заменил щётки вместе с реле всё заработало нормально но лампа погасла не сразу а через 200 км пробега спасибо за советы я уже думал что гену придётся покупать
СсылкаПожаловаться
Ну щетки притерлись,а вообще молодец.
СсылкаПожаловаться
разобрал гену почистил контакты и сам мост заменил щётки вместе с реле всё заработало нормально но лампа погасла не сразу а через 200 км пробега спасибо за советы я уже думал что гену придётся покупать
СсылкаПожаловаться
ну и сказочник .
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Подпишитесь на нас
Новости от Авто Mail.Ru