Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

ВАЗ 21093 Не работает звуковой сигнал!

при нажатии на сигнал реле сигнала щелкает а самого сигнала нет! В чём причина? Подскажите!
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
16
Боба
нАКРЫЛСЯ ПРЕД, СДОХ САМ СИГНАЛ.
СсылкаПожаловаться
Боба
нАКРЫЛСЯ ПРЕД, СДОХ САМ СИГНАЛ.
СсылкаПожаловаться
предохранитель переставлял другой та же картина!
СсылкаПожаловаться
Роман Соколов
При нажатии на клаксон посмотри на лампочку салонного света, если тускнеет, то 100% сам сигнал коротнул, если ничего не происходит, то может быть еще и проводка.
СсылкаПожаловаться
Роман Соколов
При нажатии на клаксон посмотри на лампочку салонного света, если тускнеет, то 100% сам сигнал коротнул, если ничего не происходит, то может быть еще и проводка.
СсылкаПожаловаться
спасибо ща посмотрю!
СсылкаПожаловаться
Вместо сигнала подключи лампу 12 вольт, если при нажатии на клаксон лампа загорается ,то неисправен сигнал. Массу проверить не помешает.
СсылкаПожаловаться
Вместо сигнала подключи лампу 12 вольт, если при нажатии на клаксон лампа загорается ,то неисправен сигнал. Массу проверить не помешает.
СсылкаПожаловаться
дождь на улице)))) Неохота мокнуть!))спасибо за советы как кончится дождь проверю все!
СсылкаПожаловаться
Maximum
а как проверить сам сигнал? прям на аккумулятор подкинуть?потому что все проверил :предохранитель, реле, свет не притухает в салоне при нажатии на клаксон и все равно!ну конечно еще не проверял питание на сигнал,нет контрольки!в магазин ехать надо!но вчера снимал сигнал контакты промыл ВДешкой и зачистил конакты!
СсылкаПожаловаться
Maximum
а как проверить сам сигнал? прям на аккумулятор подкинуть?потому что все проверил :предохранитель, реле, свет не притухает в салоне при нажатии на клаксон и все равно!ну конечно еще не проверял питание на сигнал,нет контрольки!в магазин ехать надо!но вчера снимал сигнал контакты промыл ВДешкой и зачистил конакты!
СсылкаПожаловаться
Надо снять сигнал и проверить,подключив к АКБ. Судя по реле у Вас спаренный сигнал,там минус на корпусе,а плюс клемма.Там внутри есть контакты они тоже окисляются.
СсылкаПожаловаться
Анатолий
Как Владимир объяснил сделай так, любую лампочку кинь на фишки сигнала. елси горит, значит с электр. всё окей и неисправен сам сигнал, а если не горит . то ищи питание.
СсылкаПожаловаться
Может внутри провода обломило, из-за изоляции провода не видно.
СсылкаПожаловаться
Лев Коршунов
Может просто туда вода попала и замёрзла. Так на Калинах бывает. Лечится просто. Снимашь, отогреваешь, проверяешь и если работает, то сверлишь осторожно снизу отверстие, для вентиляции и устанавливаешь на место. Если меняешь на новый, то отверстие сверлить надо сразу. Иначе вода туда пролезет всё равно. Это для Калины.
СсылкаПожаловаться
Привет ! Как сигнал ?
СсылкаПожаловаться
Maximum
привет Володя!да вот проверил на прямую даже не пикнул! скорее всего накрылся сигнал!у меня вот другой вопрос есть!не работает спидометр!поменял тросик и снимал привод этот на спидометр зубья вроде все кроме одного он примятый какой то!но во втулке прокручивается туговато!и в коробке пальцем нащупал зубья есть вроде!ну вот думаю что может сам привод погнутый и в этом причина!купил новый на выходных попробую!боюсь как бы не шестерня в коробке накрылась может же быть такое?тогда видимо придется коробку снимать?Да?
СсылкаПожаловаться
Maximum
а да про сигнал я его когда снял потрусил там что то болтается!хана ему да?
СсылкаПожаловаться
мне в руле на ваз 21093 ослабили и пропал сигнал в салон не охото и далеко,помогите пожалуйста
СсылкаПожаловаться
Сергей Кодочигов
Старый родной руль истрепался, поставил новый. Пропал сигнал, хотя сам сигнал рабочий. В чем причина?
СсылкаПожаловаться
Новости Mail.Ru