Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты
25 апреля
Toyota Avensis 1.8 CVT
Машинку эксплуатирую с августа 2011 г. Пробег 56 000 тыс.км. До настоящего времени менял только расходники. Даже аккумулятор родной стоит, ни разу не подзарежал. В любые морозы машинка ни разу не...
5.0
25 апреля
Kia Picanto 1.2 AT
Люблю свою малышку до безумия. Моя первая машина, с салона и пока не подвела. Вместе с ней начинали ездить по дорогам. В управлении легка, реагирует практически сразу. очень легко паркуется.
4.7
Все отзывы
Правила форума

Ремонт ВАЗ 2110

ВАЗ 2110 контроллер Январь 5.1.2 При диагностике обнаружена ошибка \ высокий уровень сигнала ДТОЖ \
Датчик целый.Провода целые.В режиме\Сбор данных\. ДСТ 10\ показывает 20гр.Ц.При манипуляциях с датчиком показания не меняются.Авто заводится плохо и тут же глохнет.ПОМОГИТЕ ПРОФЕССИОНАЛЫ.
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
6
Виталий К
как датчик проверял?:
1. снимаешь ДТОЖ
2. измеряешь сопротивление тестером
3. опускаешь ДТОЖ в стакан с горячей водой
4. измеряешь сопротивление - оно должно изменяться (уменьшаться).
Для 20 гр. ~3520 Om, для 40 гр ~1459 Om, для 90 гр ~241 Om

Если датчик ОК, то далее, иначе в топку...
....

1. проверяешь напряжение на разъёме при отключенном датчике, должно быть 5В
2. проверяешь жгут проводов от разъёма ДТОЖ до разъёма ЭБУ на замыкание, обрывы и т.д.
В основном проблема может быть в жгуте проводов или самом ДТОЖ, если всё в порядке, то возможно сам ЭБУ.
СсылкаПожаловаться
Комментарий удален.Почему?
Комментарий удален.Почему?
История переписки2
Датчик соответствует норме.При нагревании датчика показания меняются. Провода целые.замыканий нет.Вентилятор постоянно работает.
Н.а ДСТ 10 показания не меняются.Напряжение при снятом датчике 0.в
СсылкаПожаловаться
Сергей Зайцев
Датчик соответствует норме.При нагревании датчика показания меняются. Провода целые.замыканий нет.Вентилятор постоянно работает.
Н.а ДСТ 10 показания не меняются.Напряжение при снятом датчике 0.в
СсылкаПожаловаться
История переписки3
ну ты сам подумай логически, если ДТОЖ нормальный (проверено) и жгут не замкнут и не оборван (???), то на разъёме датчика ДТОЖ должно быть 5В, а не 0В (измеряется на клеммах обыкновенным тестером, а не ДСТ10), далее простым тестером на контактах для ДТОЖ (куда жгут на ЭБУ подходит) измеряешь напряжение на разъёме ЭБУ, если 5В - значит обрыв в жгуте, если и на разъёме ЭБУ 0В, значит проблема в самом ЭБУ...
P.S. "плохо заводится и постоянно работает вентилятор" - так и должно быть при данной неисправности...
СсылкаПожаловаться
Виталий К
ну ты сам подумай логически, если ДТОЖ нормальный (проверено) и жгут не замкнут и не оборван (???), то на разъёме датчика ДТОЖ должно быть 5В, а не 0В (измеряется на клеммах обыкновенным тестером, а не ДСТ10), далее простым тестером на контактах для ДТОЖ (куда жгут на ЭБУ подходит) измеряешь напряжение на разъёме ЭБУ, если 5В - значит обрыв в жгуте, если и на разъёме ЭБУ 0В, значит проблема в самом ЭБУ...
P.S. "плохо заводится и постоянно работает вентилятор" - так и должно быть при данной неисправности...
СсылкаПожаловаться
История переписки4
измеряешь напряжение на разъёме ЭБУ, если 5В - значит обрыв в жгуте, если и на разъёме ЭБУ 0В, значит проблема в самом ЭБУ...<

Измерять надо первым делом на других датчиках. На них тоже должно быть +5 вольт. Или хотя бы глянуть АЦП ДМРВ. Оно тоже зависимо от +5 вольт.
СсылкаПожаловаться
Виталий К
ну ты сам подумай логически, если ДТОЖ нормальный (проверено) и жгут не замкнут и не оборван (???), то на разъёме датчика ДТОЖ должно быть 5В, а не 0В (измеряется на клеммах обыкновенным тестером, а не ДСТ10), далее простым тестером на контактах для ДТОЖ (куда жгут на ЭБУ подходит) измеряешь напряжение на разъёме ЭБУ, если 5В - значит обрыв в жгуте, если и на разъёме ЭБУ 0В, значит проблема в самом ЭБУ...
P.S. "плохо заводится и постоянно работает вентилятор" - так и должно быть при данной неисправности...
СсылкаПожаловаться
История переписки4
всё дело было в компе !Поставил программу заводские установки и машина ожила!Спасибо!
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.