Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

Ребят помогите проблема с зарядкой ВАЗ 21099

Всех приветствую уважаемые.
У меня такая проблема помогите пожалуйста разобраться: купил машину 99-ую, 97г.в с низкой торпедой(есть стрелка зарядки) как купил сразу зарядка показывала на красной зоне посередине, уже уходя на обычную, и лампочка акб горит на холостых но не полностью(мигает так прыгает) клемму снимаешь зарядка идет машина не глохнет на холостых. проездил так не чего не меняя 3-4 дня, машина с утра заводится нормально(выслушайте), бывает с утра заводишь и зарядка уходит на середину как и должен показывать датчик когда зарядка идет хорошо, машина постоит прогревается мин 5, и зарядка падает на красную зону. ехал в пробке, случайно заглох бросив сцепление резко все выключил - машина НЕ завелась акб сел. вытащили меня из ряда, толкнул завелся. погазавал минуту заглушил, машина опять хорошо завелась но зарядка на красной все время и лампочка на холостых горит но не СОВСЕМ ярко, а когда даешь оборотов она почти тухнет, но всеравно видно что горит еле-еле в ТЕМНОТЕ, а датчик так же остается на красной зоне, проездил день все нормально, с утра завел ПРОЕЗДИЛ целый день с музыкой заводилась все, теперь уже подвела вечером, только заглушил через 30 сек завожу а аккум УЖЕ не крутит, толкнул завелся дал по трассе 100, заглушил опять заводится, сьездил в магазин взял НУЛЕВЫЙ генератор поставил, тоже самое зарядка на красной зоне но чуть повыше, ну ясно что новый генератор чуть лучше дает, снял так же клемму на новом генераторе все идет, поставил обратно старый генератор, НОВЫЙ сдал еле-еле, проверил вольтметром зарядку на старом генераторе - выдает 13.7 на выключенных, 13.2-13-5 на включенных фарах и печки. заглушил машину проверил напряжение на аккумуляторе : 13 вольт(заряжен нормально). Завелся сел уехал проблем не было опять 2 дня с заводкой и музыкой, поставил вечером машину, выхожу через 10 мин, завожу а ей еле-еле хватило завезтись(на горячую-то), поехал-проехался, глушу, через минуту пробую завезти а она не крутанула даже не разу(ну кратанула еле-еле два раза и высосала его)
Знакомый грешит на блок предохранителей
Ещё была проблема сегодня с утра, завел двигатель датчик температуры за секунды начал подниматся и набрал 90, заглушил - тосол в норме, чуть подлил думаю термостат что-ли ещё(и то по маленькому кругу надо минут 7 хотябы чтоб до 90 поднялась а может и больше, а тут секунды...)ну ладно сел завел стрелка резко упала с 90 на 50, тоесть за секунды как и подумал что не может же прогреться....
Ребят помогите подскажите что делать в такой ситуацию если ставил новый генератор датчики все показывают тоже самое.
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
10 декабря
Volkswagen Polo 1.6 AT
Комфорт приемлем, но холодная (салон)
3.3
10 декабря
Mitsubishi ASX 1.6 2WD MT
Отличный автомобиль! Молодцы японцы!
4.7
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
7
масса за приборкой и масса между - акб и кузовом и ещё между акб и кпп очень часто окисляется проверь напряжение на акб под нагрузкой фары печка и в прикурикуривателе например сравни разницу
СсылкаПожаловаться
плохая масса на приборку врут датчики
СсылкаПожаловаться
сергей иванов
Вы у доктора по интернету не пробовали лечиться. Попробуйте. А авто покажите электрику.
СсылкаПожаловаться
Wlad 4022
Аккуму сколько лет? Если больше 5 - меня на новый. Если машина пару лет стояла без движения - тоже меня на новый. А если тускло горит лампа аккума на приборе - меня диодный мост гены. И поставь на корпус гены шину проводом не менее 4х кв. мм с клеммы "-" аккума: если после этого зарядка пойдет, то смотри окисления или надломы всех массовых проводов (аккум-кузов, кузов-двиг).
СсылкаПожаловаться
kineskop@BK.RU
Это же Джигули! Новые запчасти - не значит хорошие.
По моим наблюдениям, две трети таблеток-регуляторов дохлые с новья. Напряжение при зарядке должно быть не менее 13,8 вольт, лучше 14,0-14,2.
Ставь внешний трехуровневый регулятор.
СсылкаПожаловаться
акб может и выдает требуемое вам напряжение (без нагрузки ) ,а вот под нагрузкой ?
СсылкаПожаловаться
Алексей Фролов
Аккум ставил другой, показывают датчики тоже самое.
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru