Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

НУЖЕН СОВЕТ АВТОЭЛЕКТРИКА!!!!!!!!!!!!!!!!!!!!!!!!!

ПОМОГИТЕ нужен совет не могу понять что с машиной, у меня 10ка машина заводится хорошо но только когда включаю заднею скорость она глохнет.
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
2 декабря
Hyundai i20
В целом неплохо, авто владею 6 лет и не разочарован. Если ни с каким другим авто не сравнивать и расценивать как городское средство передвижения то авто заслуживает похвалы.
3.8
2 декабря
Lada (ВАЗ) Vesta
Купил в октябре 2016 г. в Севастополе у оф. диллера. Пробег всего 2000 км. Нравится всё! До неё ездил на многих авто и отечественных и буржуйских. Двигатель работает ровно, ходовка мягкая, дорогу дер...
4.7
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
8
просто включаете или при трогании с места?
СсылкаПожаловаться
просто включаете или при трогании с места?
СсылкаПожаловаться
просто когда включаю
СсылкаПожаловаться
просто когда включаю
СсылкаПожаловаться
История переписки2
Сними фишку с датчика заднего хода и попробуй включить, если не заглохнет, то значит или датчик замкнул или проводка.
СсылкаПожаловаться
спасибо, снял всё нормально но что из них
СсылкаПожаловаться
спасибо, снял всё нормально но что из них
СсылкаПожаловаться
Скорее всего проводка. Кидай новый провод от фишки на задние фонари. и будет вам счастье.
СсылкаПожаловаться
Скорее всего проводка
Если разъём снял, а проводка-то осталась на месте!
СсылкаПожаловаться
фишку посадил но скорость и одометр не работают
СсылкаПожаловаться
фишку посадил но скорость и одометр не работают
СсылкаПожаловаться
Тогда разъем сняли не с датчика з.х.,а с датчика скорости
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru