1 мая
УАЗ Patriot 2.7 MT 150hp
На Патриоте езжу с удовольствием. Большой, брутальный внедорожник. Особенно после того как он меня пару раз из безнадежных ситуаций вывез. Мотор от...
4.8
4 мая
Toyota RAV4 2.5 AT AWD
Приобретена в марте 2020 (за день до локдауна). Динамика выше среднего, но только с двигателем 2,5 (с 2,0 вообще не едет). Отличный семейный автомо...
5
Все отзывы

Низкое напряжение ВАЗ 2110, горит и моргает лампа аккумулятора

Всех приветствую, на десятке когда на холодную заводишься горит красная лампа аккумулятора на приборке, БК показывает напряжение от 10.5 до 11.5. Когда двигатель прогреется, напряжение нормализуется 13.8-14.
Заметил проблему неделю назад, раньше лампа горела секунд 5, напряжение так же просаживалось, но через 5 секунд нормализовалось. Потом это время увеличвалось, т.е лампа горела 20 секунд, потом минуту, сейчас лампа горит и посадка напряжения пока движок до 80 градусов не нагреется, т.е минут 5-7.
Поставил новый аккумулятор, поменял регулятор напряжения, заменил клемму на проводе возбуждения генератора(старая окислена была). Почистил все возможные массы под капотом авто. Генератор перебирался 3 месяца назад( менялись подшипники, втулки, диодный мост, ремень) Внешне диодный мост выглядит нормально, повреждений не видно. Кто сталкивался подскажите пожалуйста куда обратить внимание, уже не знаю что поменять/ посмотреть. Спасибо.
Александр
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Ошибка отправки
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
22
12
Александр МазрухоВ ответ на Николай Буров
Николай Буров
Кто больше??? ))))))))))))))
СсылкаПожаловаться
История переписки3
Еще не вечер)))
СсылкаПожаловаться
АлександрВ ответ на Wlad 4022
Wlad 4022
Заметил проблему неделю назад, раньше лампа горела секунд 5, напряжение так же просаживалось, но через 5 секунд нормализовалось. Потом это время увеличвалось, т.е лампа горела 20 секунд, потом минуту, сейчас лампа горит и посадка напряжения пока движок до 80 градусов не нагреется, т.е минут 5-7.

Для проверки: подай ток с аккума через лампу 4/5Вт 12В на вход возбуждения гены [нужна 1 лампа с патроном и пара метров провода 1 кв. мм, можно и бОльшее сечение] . 1. Если после этого работа гены наладилась, то "рой" проводку возбуждения на предмет окислений разъемов/трещин проводников печатных плат [нужна будет схема с распиновкой проводов]: монтажный блок -> приборка -> монтажный блок -> вход возбуждения гены . 2. Если неисправность осталась - то тут дело в гене: либо неисправен ЭРН [ "таблетки" местного пр-ва, поступающие в з/части, либо сразу не работают, либо "дохнут" очень быстро - можешь почитать об этом на профильных форумах], либо трещина в пайке отводов обмотки ротора гены к контактным кольцам, которая "закрывается" при нагреве [довольно распространённая проблема в электротехнике/электронике], либо: "плавающий" обрыв в одной из трёх обмоток "звезды" статора гены; надлом наконечника выхода обмотки "звезды", либо: трещина в пайке одного из малых диодов моста/"непроводимость" одного из этих диодов, которая исчезает при нагреве.
СсылкаПожаловаться
Примерно понял, спасибо, завтра попробую поискать причину
СсылкаПожаловаться
12
Чтобы оставить комментарий, вам нужно авторизоваться.
Вы не ввели текст комментария
Вы не ввели текст комментария
Подпишитесь на нас