Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

Не работает подсветка панели.

Renault Logan 1.6 2009
Одним вечером заметил, что напрочь отсутствует подсветка спидометра и тахометра. Не горят только они, при том что все остальное прекрасно работает. Откуда ноги растут, не знаю.В темноте очень сложно контролировать скорость. Если кто знает, в чем беда - помогите.
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
7 декабря
Hyundai Accent 1.5 MT 102hp
самая надежная машина.удобная в управлении устойчивая
4.7
7 декабря
Chevrolet Rezzo 1.6 MT
до 103000 км не было никаких проблем
4.7
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
4
димон 161.ru
лампочки заменить, и внимательно посмотреть может сгорели дорожки
СсылкаПожаловаться
ЭЛЕКТРОШОК
А не подключал ли недавно магнитолу ? Там на штатном разъёме есть спаренный синий провод ,бывает его режут "умельцы" и подсветка панели пропадает.
СсылкаПожаловаться
ЭЛЕКТРОШОК
А не подключал ли недавно магнитолу ? Там на штатном разъёме есть спаренный синий провод ,бывает его режут "умельцы" и подсветка панели пропадает.
СсылкаПожаловаться
Дааа, действительно. Их там было два, я их соединил и все заработало.
Огромное спасибо
СсылкаПожаловаться
Eretik
Дааа, действительно. Их там было два, я их соединил и все заработало.
Огромное спасибо
СсылкаПожаловаться
История переписки2
Да не за что. ;)
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru