Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты
28 марта
Chery Tiggo FL 1.6 AT
у меня тоже был Тиго фл.- 3 года. На 40000 пробега полетел ремень ГТМ, в итоге ремонт 65тыс. руб. потом замена рычагов колес, амортизаторы, колодки, кондиционер, проводка, краска ржавщина и т.д...
2.3
28 марта
Mitsubishi Outlander 2.0 4WD CVT
Прекрасный автомобиль за свои деньги.
4.7
Все отзывы

не крутит стартер

ребят помогите советом ...стартер рабочий, ставлю на место , поворачиваю ключ или перемыкаю отверткой , срабатывает втягивающее , а сам стартер не крутит... снимал , проверял на акуме , все работает ...ставлю не крутит ...массу проверил , нормальная ...все плюсовые провода вроде бы тоже без обрыва ...что может быть ? Святогор , движка 1.7 узм
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
29
На втягивающем скорее всего пятаки подгорели.Разбирай-смотри.
СсылкаПожаловаться
А на втягивающем толстые болты перемыкать не пробовал
СсылкаПожаловаться
снятый пальцем проворачивается?
СсылкаПожаловаться
Максим Хадыкин
да , проворачивается ...
СсылкаПожаловаться
Максим Хадыкин
немного тупит замок зажигания ...может в нем причина ?
СсылкаПожаловаться
Максим Хадыкин
перемыкал , втягивающее срабатывает , а сам стартер не крутит ...такое ощущение , что напряжения не хватает...
СсылкаПожаловаться
Максим Хадыкин
пятаки смотрел ...все норм ...снятый работает как часы !!!а ставлю назад , не хочет
СсылкаПожаловаться
а сам двигатель прокручиваеться?
СсылкаПожаловаться
Максим Хадыкин
вчера все работало ...поставил в гараж , все норм ...сегодня заводить , а он не хочет ...маховик не пробовал крутить ...но думаю там все норм ...в замке зажигания может быть причина моей беды ?
СсылкаПожаловаться
Максим Хадыкин
вчера все работало ...поставил в гараж , все норм ...сегодня заводить , а он не хочет ...маховик не пробовал крутить ...но думаю там все норм ...в замке зажигания может быть причина моей беды ?
СсылкаПожаловаться
"...маховик не пробовал крутить..." Попробуй протолкнуть машину на передаче на полметра, и снова попробуй стартером. Если получится, и заработает - пиши, подскажем, чего делать дальше.
СсылкаПожаловаться
Максим Хадыкин
вчера все работало ...поставил в гараж , все норм ...сегодня заводить , а он не хочет ...маховик не пробовал крутить ...но думаю там все норм ...в замке зажигания может быть причина моей беды ?
СсылкаПожаловаться
Если втягивающее щелкает замок в норме.
СсылкаПожаловаться
юрий автаев
витковое в статорной обмотке
СсылкаПожаловаться
Максим Хадыкин
ребят , еще раз СТАРТЕР РАБОЧИЙ снимал все работает как часы ...но когда ставлю , крутить не хочет , срабатывает втягивающее , а дальше как будто не хватает напруги...
СсылкаПожаловаться
Максим Хадыкин
ребят , еще раз СТАРТЕР РАБОЧИЙ снимал все работает как часы ...но когда ставлю , крутить не хочет , срабатывает втягивающее , а дальше как будто не хватает напруги...
СсылкаПожаловаться
ну так тестер в руки и искать по плюсу и по минусу
а крутит если плюс подать только на втягивающий ( на папу)
должен не спеша крутиться
СсылкаПожаловаться
Если перемыкал болты на втягивающем на установленном на двигатель стартере и он не крутил-замок не причем...при включении стартера лампы на приборке притухают? сильно?
СсылкаПожаловаться
юрий автаев
или плохой минус на движке
СсылкаПожаловаться
Максим Хадыкин
да , притухают
СсылкаПожаловаться
Максим Хадыкин
минус тоже проверил , зачистил и заново затянул хорошо ...
СсылкаПожаловаться
Wlad 4022
Т.е., на снятом бендикс выходит и крутится, а на поставленном выходит, зацепляется за венец, и не крутит? Вообще, похоже или на недостаток нужного тока [понятно, что крутить поршни под компрессией тяжелее, чем просто бендикс на воздухе :)))], или на неисправность самого стартера [возможно, из четырёх щеток ротора две уже снорели, а ещё две - на "подходе"].
СсылкаПожаловаться
юрий автаев
минус надо проверить на движке....от аккумулятора рамы на движок....скорей всего прияина в этом....
СсылкаПожаловаться
а двигатель ваще крутится?
а то были такие)))))) мол сделай стартер, не крутит....
а там клин))))))))
СсылкаПожаловаться
а двигатель ваще крутится?
а то были такие)))))) мол сделай стартер, не крутит....
а там клин))))))))
СсылкаПожаловаться
У меня один приезжал стартер ремонтировать. Спрашиваю а масса на двигатель где. Так работала же заводилась. Поставили провод массы. И стартер заработал.
СсылкаПожаловаться
сергей иванов
У меня один приезжал стартер ремонтировать. Спрашиваю а масса на двигатель где. Так работала же заводилась. Поставили провод массы. И стартер заработал.
СсылкаПожаловаться
История переписки2
гыыыыыыы
СсылкаПожаловаться
а двигатель ваще крутится?
а то были такие)))))) мол сделай стартер, не крутит....
а там клин))))))))
СсылкаПожаловаться
кстати клин там был только из за масла ЛУКОИЛ
залил соляры , бензина, кой как провернул , завелась
сменил масло и катается!
СсылкаПожаловаться
Проверь контакт в клеммах аккумулятора(проводов в клеммах) и...сам аккумулятор! хотя бы нажми на сигнал-как гудит.
СсылкаПожаловаться
Максим Хадыкин
спасибо за советы ребята , сегодня уже буду отдыхать , а завтра попробую все , что посоветовали , докопаюсь до истины и о конечном результате сообщу ...еще раз спасибо , всем удачи и не ломаться ...
СсылкаПожаловаться
Максим Хадыкин
спасибо за советы ребята , сегодня уже буду отдыхать , а завтра попробую все , что посоветовали , докопаюсь до истины и о конечном результате сообщу ...еще раз спасибо , всем удачи и не ломаться ...
СсылкаПожаловаться
ждем!
СсылкаПожаловаться
Максим Хадыкин
спасибо за советы ребята , сегодня уже буду отдыхать , а завтра попробую все , что посоветовали , докопаюсь до истины и о конечном результате сообщу ...еще раз спасибо , всем удачи и не ломаться ...
СсылкаПожаловаться
Мало бывает зачистить клеммы .. Иногда необходимо "поджать" молоточком входы(цилиндрическую часть , в которую входит провод) этих клемм . Ну , и убедиться , что коленвал свободно вращается ...
СсылкаПожаловаться
Максим Хадыкин
решилась проблема просто ))) поставил со 2-й машины 65-й акум и все заработало ...сразу этого не сделал , потому , что тот акум до этого на 2 дня раньше зарядил на 100% и даже не подумал про такое ...и в окошечке горел зеленый цвет ...поэтому и мыслей не возникло , что причина может быть в акуме ...амперметром проверил , а он почти ничего не показывает , так , что его теперь в утиль ...еще раз спасибо за советы ребят .. на будущее все равно пригодятся )))
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.