Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты
26 мая
Chery Very 1.5 MT
Никому рекомендовать не буду,разочарова​н машиной.
2.5
26 мая
Lada (ВАЗ) Priora 1.6 98hp MT
Брал приору свою годовалую с рук с пробегом в 22 тысячи, срочно нужны были недорогие колеса . под сумму на руках подходили только убитые иномарки за 10 лет и больше , друг посоветовал обратить...
3.8
Все отзывы
Правила форума

Мужчины, помогите:) проблемы с магнитолой!

Магнитола Sony GT530UI. Передние колонки подключены от магнитолы, а задние колонки и сабвуфер подключены от усилителя.
Так
вот, когда играет радио, все работает отлично. Но стоит включить диск,
или USB, то усилитель с сабвуфером перестают играть, и играет только
перед.
если сбросить настройки магнитолы, то все работает нормально,
но временно) через какое то время снова все работает только на радио.
В чем может быть дело?
Буквально недавно все было нормально.
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
2
ДЖИН
саббуфер подключили по управлению не от того голубого провода из магнитолы, от которого надо.
Пусть те, кто подключал, посмотрят внимательно, какой из голубых и голубо-белых проводов - "Управление антеной", а какой - "Выход управления внешними устройствами".
Названия проводов могут быть не такими, какие я привел, но это и не важно. Главное, понять, какой из проводов в штекере магнитолы чем управляет. Цвет таких проводов - обычно голубой.
СсылкаПожаловаться
Умка
дело в том, что три месяца все было четко.
усилитель работал и на радио, и на дисках, ничего не меняли, все как было, так и есть, а последнюю неделю началась такая ерунда.
не пойми с чего вообще.
никто никуда не лазал, и никто ничего не менял:(
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Подпишитесь на нас
Новости от Авто Mail.Ru