Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

Иммобилайзер на Ваз-2114

Здравствуйте! Снимал панель (ставил шумку), электрику установил на место ВРОДЕ БЫ, все приборы работают кроме иммобилайзера.... не горит. Вопрос: что я там напутал? 
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
7 декабря
Hyundai Accent 1.5 MT 102hp
самая надежная машина.удобная в управлении устойчивая
4.7
7 декабря
Chevrolet Rezzo 1.6 MT
до 103000 км не было никаких проблем
4.7
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
10
ЭЛЕКТРОШОК
На панеле у чепырки нет значка иммо ! Он там ни когда не активировался ,для этого у тебя должны быть на ключе висеть метки которые ты перед запуском должен подносить к антенне со светодиодом .Может ты перепутал и у тебя не горит ЧЕК ?
СсылкаПожаловаться
ЭЛЕКТРОШОК
На панеле у чепырки нет значка иммо ! Он там ни когда не активировался ,для этого у тебя должны быть на ключе висеть метки которые ты перед запуском должен подносить к антенне со светодиодом .Может ты перепутал и у тебя не горит ЧЕК ?
СсылкаПожаловаться
Что такое чек я знаю, но у меня через 3-4 сек. после включения зажигания загаралась красная лампочка на иммо когда давление масла поднималось потом вкл стартер, секунд через 10 она тухла, а теперь не горит совсем. Если знаешь в чем проблема, опиши... Буду очень благодарен!
СсылкаПожаловаться
константин егоров
Что такое чек я знаю, но у меня через 3-4 сек. после включения зажигания загаралась красная лампочка на иммо когда давление масла поднималось потом вкл стартер, секунд через 10 она тухла, а теперь не горит совсем. Если знаешь в чем проблема, опиши... Буду очень благодарен!
СсылкаПожаловаться
История переписки2
Да нафиг она нужна ! Иммо не активен ,на работу не влияет .Ну хочешь посмотри там должно быть два разъёма к антенне и светодиоду идти ,может не подключил когда ставил панель на место .
СсылкаПожаловаться
ЭЛЕКТРОШОК
Да нафиг она нужна ! Иммо не активен ,на работу не влияет .Ну хочешь посмотри там должно быть два разъёма к антенне и светодиоду идти ,может не подключил когда ставил панель на место .
СсылкаПожаловаться
История переписки3
Если она ни какой роли не играет, тогда бог с ней, просто я по ней ориентировался когда запускать стартер. Ну... и на этом спасибо!
СсылкаПожаловаться
константин егоров
Что такое чек я знаю, но у меня через 3-4 сек. после включения зажигания загаралась красная лампочка на иммо когда давление масла поднималось потом вкл стартер, секунд через 10 она тухла, а теперь не горит совсем. Если знаешь в чем проблема, опиши... Буду очень благодарен!
СсылкаПожаловаться
История переписки2
Вы что то всё в кучу собрали. На иммо не бывает лампочек. Но может быть вы говорите про светодиод АПС-4, который находится рядом с замком зажигания? Если при этом у вас ещё и свет в салона стал выключатся не плавно а резко, то вернее всего не подключили разъём АПС. Он находится под торпедо в районе рычага открытия капота. Такая чёрная коробочка.
СсылкаПожаловаться
Рашит Мухаметшин
Вы что то всё в кучу собрали. На иммо не бывает лампочек. Но может быть вы говорите про светодиод АПС-4, который находится рядом с замком зажигания? Если при этом у вас ещё и свет в салона стал выключатся не плавно а резко, то вернее всего не подключили разъём АПС. Он находится под торпедо в районе рычага открытия капота. Такая чёрная коробочка.
СсылкаПожаловаться
История переписки3
Спасибо за отзыв, короче лампочка на круглой фигне с овальным логотипом "Лада".Она загорается, когда масло наберёт давление после включения зажигания, через 3-4 сек , потом заводишь стартер.
СсылкаПожаловаться
Рашит Мухаметшин
Этот светодиод не имеет не какого отношения не к какому давлению, тем более масла. А вот то что он у вас тух после включения зажигания, это говорит что иммо у вас вернее всего активировано. Но тут надо знать год выпуска машины который вы как всегда скрываете. Поэтому полноценной помощи можете не ждать.
СсылкаПожаловаться
Рашит Мухаметшин
Этот светодиод не имеет не какого отношения не к какому давлению, тем более масла. А вот то что он у вас тух после включения зажигания, это говорит что иммо у вас вернее всего активировано. Но тут надо знать год выпуска машины который вы как всегда скрываете. Поэтому полноценной помощи можете не ждать.
СсылкаПожаловаться
Ваз-21114, 2012г.в . После включения зажигания, через 3-4 сек загорается эта лампочка т.е. диод красного цвета. Как загорелась, нужно заводить стартер, По крайней мере мне так сказали в салоне перед покупкой. завел... через 10-15 сек она тухнет. А на счет масла... при замене масляного фильтра мастер говорит завести двигатель на 10-15 сек пока не потухнет эта грёбаная лампочка, сказал чтобы создать давление... где-то там, по моему в фильтре,... ну вроде бы и все, что я знаю об этой лампочке.Старые четырки шли с брелком, который нужно подносить к иммо чтоб она завелась. У меня такой "беды" нету. Но меня напрягает то, что не горит эта лампочка. Я по ней ориентировался когда нужно включать стартер. Сейчас я просто жду секунд 5-6, а потом завожу. Вчера я расслышал щелчок в тот момент когда по идее должна загореться эта лампочка. Возможно реле бензонасоса, а возможно это глюк. Вроде все подробности я описал, осталось вам вынести свой вердикт. Буду очень признателен!
СсылкаПожаловаться
Рашит Мухаметшин
Вы не внимательно слушали мастера.)))) почитайте вот эту тему и ищите где обрыв. Может разъём какой не будь забыли одеть.http://www.chiptuner.ru/content/immobil
СсылкаПожаловаться
константин егоров
Спасибо за ссылку и за отзыв!
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru