Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты

Горит OILSERVICE

520i год выпуска 1999, Е 39, После включения зажигания индикатор OILSERVICE ( жёлтый и красный )гаснет секунд через 15-20,хотя масло заменил везде. Вчём дело?
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
9 декабря
Lada (ВАЗ) Granta 1.6 (87 л.с.) AT
По цене нормальный автомобиль.Для пенсионера и поездок на дачу,и так-по делам.
4.2
9 декабря
Renault Kaptur 1.6 MT
Машина неплохая. Дизайн и количество плюшек заставило сделать выбор не в пользу креты. Да есть огрехи сборки и недочеты, но с этим можно мириться. Моя версия 1.6 МТ. в принципе для города неплохо, и э...
4.2
Все отзывы
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
5
Викторович
Может обнулить счетчик ТО?
СсылкаПожаловаться
trakt64
Индикатор оил сервис сам не сбрасывается. надо сбрасывать через диагностический разъём. забей . так пол страны ездит.
СсылкаПожаловаться
Сергей Николаев
А масло давно менял???
СсылкаПожаловаться
LAN
обнулить счетчик.,На Пассате я обнулял сам,в книге по ремонту было написано как это делается,а если нет на станции ТО -это сделают без проблем,дешево.
СсылкаПожаловаться
Саша Степанченко
Скорее всего до этого неквалифицированно уменьшали пробег,делали конфетку,и напартачили Уменя внезапно загорались ошибки АБС и т.п. Найди электронщиков пусть все обнулят и забудеш.Правда один раз банально оказался брак.масляный фильтр-не держал клапан и пока насос поднимет масло в систему проходит 15-20 сек.
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.
Новости Mail.Ru

Рекомендуем прочесть