Mail.RuПочтаМой МирОдноклассникиИгрыЗнакомстваНовостиПоискВсе проекты
25 апреля
Renault Duster 2.0 2WD AT
Давно хотел приобрести авто для леса и рыбалки.Очень доволен.Стоит своих денег.
4.0
25 апреля
Toyota Avensis 1.8 CVT
Машинку эксплуатирую с августа 2011 г. Пробег 56 000 тыс.км. До настоящего времени менял только расходники. Даже аккумулятор родной стоит, ни разу не подзарежал. В любые морозы машинка ни разу не...
5.0
Все отзывы

Дворники в режими омывания

Добрый день! Дворники на ВАЗ 21099 работают во всех режимах, кроме омывания (рычажок на себя). Рычажок новый. Причем иногда срабатывает, а иногда нет. Объясните, как вообще все это работает (схемы может или на пальцах), или какая проблема в частности у меня?
Тема закрытаТема в горячихТема скрыта
Жалоба принята. Спасибо!
Пожаловаться
Поделиться темой
Отписаться
Подписаться
КомментарииКомментарииПока ни одного комментария, будьте первым!
14
ilyasov rustem
контакты либо предохранитель либо подрулевой
СсылкаПожаловаться
ЭЛЕКТРОШОК
Если при нажатии на рычаг вода брызгает то виновата скорей всего реле ст очистителя.
СсылкаПожаловаться
Ренат Султанов
вода брызгает, дворники иногда срабатывают, иногда нет. Попробую поменять реле.. Оно же в монтажном блоке находится?
СсылкаПожаловаться
Ренат Султанов
вода брызгает, дворники иногда срабатывают, иногда нет. Попробую поменять реле.. Оно же в монтажном блоке находится?
СсылкаПожаловаться
какое реле? нет реле на омыватели, не существует отдельного для них реле.
и предохранителя отдельного нет
СсылкаПожаловаться
ДЖИН
какое реле? нет реле на омыватели, не существует отдельного для них реле.
и предохранителя отдельного нет
СсылкаПожаловаться
История переписки2
тогда в чем может быть проблема?
СсылкаПожаловаться
ДЖИН
какое реле? нет реле на омыватели, не существует отдельного для них реле.
и предохранителя отдельного нет
СсылкаПожаловаться
История переписки2
Саня ,у него в режиме омывателя дворники не работают а должны несколько раз махнуть а
это реле !
СсылкаПожаловаться
ЭЛЕКТРОШОК
Саня ,у него в режиме омывателя дворники не работают а должны несколько раз махнуть а
это реле !
СсылкаПожаловаться
История переписки3
тем более, реле ни в чём не виновато!
нет им сигнала включить нагрузки, и это может быть причина в подрулевом.
СсылкаПожаловаться
ЭЛЕКТРОШОК
Саня ,у него в режиме омывателя дворники не работают а должны несколько раз махнуть а
это реле !
СсылкаПожаловаться
История переписки3
стопчик!!!!
ребятки, прошу извинить!! я на работе, и читаю мельком сообщения, и поэтому просмотрел, что у него омыватели работают ВСЕГДА, а дворники - РЕЖЕ !!!
А это, парни, вы правы, может и реле быть виноватым!!!!
Ещё раз, фирма приносит свои извинения за доставленные неудобства!!!!
СсылкаПожаловаться
ДЖИН
стопчик!!!!
ребятки, прошу извинить!! я на работе, и читаю мельком сообщения, и поэтому просмотрел, что у него омыватели работают ВСЕГДА, а дворники - РЕЖЕ !!!
А это, парни, вы правы, может и реле быть виноватым!!!!
Ещё раз, фирма приносит свои извинения за доставленные неудобства!!!!
СсылкаПожаловаться
История переписки4
омыватели всегда и дворники всегда работают, а вот в режиме вместе не всегда, подрулевой новый
СсылкаПожаловаться
ДЖИН
какое реле? нет реле на омыватели, не существует отдельного для них реле.
и предохранителя отдельного нет
СсылкаПожаловаться
История переписки2
Кстати, Александр, действительно, в чем может быть дело? У меня такие симптомы тоже проявляются временами. Реле менял, подрулевой тоже заменен. Есть подозрения на плохой контакт в какой-нибудь клемме, вот только осталось распотрошить косу под монтажным блоком, чтобы проверить догадку...
СсылкаПожаловаться
Конст
предохранители и реле, как и подрулевое тут не при чем, тем более что иногда срабатывают, посмотри контакты подключения шлейфа проводов к блоку предохранителей, скорее всего там либо окислился контакт либо отходит, есть еще вариант что в самом блоке контакт плохой, тогда желательно сразу весь блок поменять иначе потом будет мозг иметь по каким либо другим причинам
СсылкаПожаловаться
Конст
предохранители и реле, как и подрулевое тут не при чем, тем более что иногда срабатывают, посмотри контакты подключения шлейфа проводов к блоку предохранителей, скорее всего там либо окислился контакт либо отходит, есть еще вариант что в самом блоке контакт плохой, тогда желательно сразу весь блок поменять иначе потом будет мозг иметь по каким либо другим причинам
СсылкаПожаловаться
спасибо! сегодня по схеме поковыряюсь
СсылкаПожаловаться
Ренат Султанов
спасибо! сегодня по схеме поковыряюсь
СсылкаПожаловаться
История переписки2
Это заводом изготовителем предусмотрено. Скоро тзовут всю партию на дороботку.
СсылкаПожаловаться
Виктор
Проверьте разъемы.http://auto.etlt.ru/s10-31.php
СсылкаПожаловаться
Чтобы оставить комментарий, вам нужно авторизоваться.